<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/13/2017-13.jpg" />
<link rel="shortcut icon" href="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Газета Панорама Резекне " />
<meta content="Номер 13, четверг, 30 марта 2017 года" about="/nomer/2017/13" property="dc:title" />
<meta about="/nomer/2017/13" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="image_src" href="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/13/2017-13.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.panorama-rezekne.lv/nomer/2017/13" />
<link rel="shortlink" href="http://www.panorama-rezekne.lv/node/4723" />
  <title>Номер 13, четверг, 30 марта 2017 года | Газета «Панорама Резекне»</title>
  <style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/system/system.base.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.menus.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.messages.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.theme.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/comment/comment.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/date/date_api/date.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/field/theme/field.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/node/node.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/search/search.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/user/user.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/views/css/views.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ckeditor/css/ckeditor.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/example1/colorbox.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ctools/css/ctools.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/panels/css/panels.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/video/css/video.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/css/fivestar.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/widgets/oxygen/oxygen.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/reset.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/blueprint.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/main.css?ob19sj");</style>
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/drupal.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/files/languages/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/jquery.colorbox-min.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_load.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_inline.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/jwplayer/jwplayer.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/video/js/video.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/fivestar/js/fivestar.js?ob19sj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sports_zone","theme_token":"Hbqarid8nvYJ33NTD1AEHbQjuPlozW9rHjjsmvJWlo0","js":{"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/themes\/sports_zone\/css\/reset.css":1,"sites\/all\/themes\/sports_zone\/css\/blueprint.css":1,"sites\/all\/themes\/sports_zone\/css\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4723 node-type-new-number" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div id="main-wrapper">
  <div id="gradient-left-right">

    <div class="container-blueprint" id="container-wrapper">

    <div class="span-25 bottom-gradient">

            <div  class="main-block-cotent">
              <div id="header">
                                <div class="top-header-menu">
                    <div class="region region-service-menu">
    <div id="block-menu-menu-servicemenu1" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.panorama-rezekne.lv/contact" title="">ВАШИ ВОПРОСЫ И ПРЕДЛОЖЕНИЯ</a></li>
<li class="leaf"><a href="/redakciya">Редакция</a></li>
<li class="leaf"><a href="/podpiska-na-gazetu">Подписка на газету</a></li>
<li class="leaf"><a href="/rascenki-na-reklamu">Расценки на рекламу</a></li>
<li class="last leaf"><a href="/o-nas">О нас</a></li>
</ul>  </div>
</div>
  </div>
                </div>
                           <!--begin left sidebar-->
            <div class="left-sidebar">
                  <div class="region region-left-sidebar">
    <div id="block-views-menu-news-block" class="block block-views">

    <h2>Новости</h2>
  
  <div class="content">
    <div class="view view-menu-news view-id-menu_news view-display-id-block news menu view-dom-id-62fa8d432897a6bf5de179e1f2d0a7b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/samoupravleniya">Самоуправления</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obshchestvo">Общество</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/politika">Политика</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kultura">Культура</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/sport">Спорт</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kriminalnaya-hronika">Криминальная хроника</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/biznes">Бизнес</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obrazovanie">Образование</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-video-panoramochka-block" class="block block-views">

    <h2>VIDEO панорамочка</h2>
  
  <div class="content">
    <div class="view view-video-panoramochka view-id-video_panoramochka view-display-id-block view-dom-id-50cac8f7f63325923ab6ac8cb76f6223">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/o-bezopasnosti-v-karandashe"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/17390/snimok.jpg?itok=KAZ2ntPj" alt="О безопасности в &quot;Карандаше&quot;" title="О безопасности в &quot;Карандаше&quot;" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/o-bezopasnosti-v-karandashe">О безопасности в &quot;Карандаше&quot; (0) </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">229</span>  </div>  
  <div class="views-field views-field-field-rating">        <div class="field-content"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class="form-item form-type-item">
 <div class="fivestar-oxygen"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<a href="http://www.panorama-rezekne.lv/vse-video">Все видео...</a></p>
  </div>
</div>
<div id="block-views-menu-tematic-block" class="block block-views">

    <h2>Тематические рубрики</h2>
  
  <div class="content">
    <div class="view view-menu-tematic view-id-menu_tematic view-display-id-block tematic menu view-dom-id-837100bd21d0a03b1990cec75c6d7e6b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/diskussionnyy-klub">Дискуссионный клуб</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/staryy-novyy-rezekne">Старый новый Резекне</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/avtorskaya-kolonka/faksimile">Факсимиле</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/yurkonsultaciya">Юр.консультация</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/sobesednik">Собеседник</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/literaturnaya-sreda">Литературная среда</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/voskresnaya-shkola">Воскресная школа</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/detskaya-ploshchadka">Детская площадка</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/tusovka">Тусовка</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/nashe-hobbi">Наше хобби</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/domoylv">Домой.lv</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-user-login" class="block block-user">

    <h2>Вход на сайт</h2>
  
  <div class="content">
    <form action="/nomer/2017/13?destination=node/4723" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-pBf3ppAtax1zfTsN8pnKT_0kc4muo1WLSRMR5H4DChE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    <h2>Информация</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" class="contact_table" style="border-bottom-color:rgb(204, 204, 204); border-bottom-style:solid; border-bottom-width:1px; color:rgb(114, 114, 114); font-family:tahoma,geneva,sans-serif; font-size:10px; line-height:normal; margin:0px; padding:0px; text-align:center; vertical-align:top; width:212px">
	<tbody>
		<tr>
			<td>
				<span style="font-size:10px">Учередитель и издатель</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">ООО "Панорама Резекне"</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Председатель правления - В.Шиндлер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. удостоверение Nr. 0698</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Адрес редакции:</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Резекне, ул. Базницас, 28</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">тел./факс. 64622964</span><br><span style="font-size:10px">моб. тел. 29336346</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">E-mail рекламного отдела:&nbsp;<a class="mail_link" href="mailto:panorama@rezekne.apollo.lv" style="padding: 0px; margin: 0px;">panorama.reklama@inbox.lv</a></span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Расчетный счёт</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">LV59HABA0551039221972</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Swedbank</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. номер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">42403000805</span></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
  </div>
            </div>
            <!--end left sidebar-->



                <!--begin header-->



            <div id="logo" class="span-6" style="width:750px;">
              <a title="Газета «Панорама Резекне»" href="/">
                <img src="/sites/all/themes/sports_zone/images/logo_pr.jpg" alt="Газета «Панорама Резекне»"/>
              </a>
            </div>


            <div id="top-menu-wrapper" class="span-18 last">
                              <div id="top-menu" style="float:left;">
                    <div class="region region-top-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>Главное меню</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="Перейти на главную страницу сайта">На главную страницу</a></li>
<li class="last leaf"><a href="/afisha" title="">Афиша</a></li>
</ul>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/nomer/2017/13" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." class="search-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="search-button form-submit" type="image" id="edit-submit--2" name="submit" value="Поиск" src="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/images/search.png" /></div><input type="hidden" name="form_build_id" value="form-5oCI63PgZqS75EQ1xxgGuzhoyTAgdNg7p6ri98mH3yE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                </div>
              

              </div>

          </div>
          <!--end header-->



          <!--begin middle column-->
          <div class="span-24 last middle-content-full-width">

            


            

            <div id="middle-content" style="float:left;width:500px;">
            
             <!--begin content-->



            <div class="
                          span-13 content-bottom-500
                          round-corners-5 white-bg">

              <h1 class="title" id="page-title">Номер 13, четверг, 30 марта 2017 года</h1>

                            <div class="tabs"></div>                            




                <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
 
  

<div id="node-4723" class="node node-new-number node-sticky clearfix" about="/nomer/2017/13" typeof="sioc:Item foaf:Document">

      
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/large/public/img/new/13/2017-13.jpg?itok=zrPxEw41" width="317" height="480" /></div></div></div>  </div>

    
</div>
  </div>
</div>
<div id="block-views-read-this-number-block" class="block block-views">

    <h2>Читайте в этом номере</h2>
  
  <div class="content">
    <div class="view view-read-this-number view-id-read_this_number view-display-id-block view-dom-id-752255379e9fa3b06645a6e783598853">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/eto-ne-shutka-1-aprelya-den-rabotnika-dorozhnoy-policii-latvii"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4722/eto-ne-shutka-1-aprelya-den-rabotnika-dorozhnoy-policii-latvii1367968781.jpg?itok=11k_XvOl" width="100" height="67" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/eto-ne-shutka-1-aprelya-den-rabotnika-dorozhnoy-policii-latvii">Это не шутка! 1 апреля — День работника  дорожной полиции Латвии</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">40</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/panorama-strany-v-mire-71">Панорама страны / В мире</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">43</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/trevozhnyy-zvonochek">Тревожный звоночек</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">36</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4718/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd-1101801593.jpg?itok=kQYbs_We" width="100" height="67" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd">Очередной список льготников  на бесплатный проезд </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">191</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/u-nashih-sosedey-102">У наших соседей</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">34</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/v-ludze-budet-samyy-sovremennyy-zavod-v-evrope">В Лудзе будет самый современный завод в Европе?</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">116</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/proverennoe-novovvedenie-ili-za-opytom-v-tallin"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4715/proverennoe-novovvedenie-ili-za-opytom-v-tallin496213923.jpg?itok=DwFXODgp" width="100" height="100" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/proverennoe-novovvedenie-ili-za-opytom-v-tallin">Проверенное нововведение,  или за опытом в Таллин</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">78</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/led-tronulsya-gospoda"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4714/led-tronulsya-gospoda914913484.jpg?itok=Lfo_4sg4" width="100" height="71" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/led-tronulsya-gospoda">«Лед» тронулся, господа!</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">275</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/net-li-v-krane-legionelly"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4713/net-li-v-krane-legionelly1938353665.jpg?itok=StI3GhdW" width="100" height="100" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/net-li-v-krane-legionelly">Нет ли в кране легионеллы?</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">80</span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/vladelcam-karty-rezeknenca-budut-dostupny-dopolnitelnye-privilegii">Владельцам карты резекненца будут доступны дополнительные привилегии</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">37</span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/komu-prinadlezhit-ozero-razna"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4711/komu-prinadlezhit-ozero-razna728269074.jpg?itok=frtKjSR5" width="100" height="75" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/komu-prinadlezhit-ozero-razna">Кому принадлежит  озеро Разна</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">195</span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/kriminfo-73"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4710/kriminfo1055104447.jpg?itok=yT0VhlGD" width="100" height="87" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kriminfo-73">Криминфо</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">27</span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/sport-no13-0"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4709/sport-no131265541218.jpg?itok=amHtUlvn" width="100" height="75" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/sport-no13-0">Спорт №13</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">34</span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/kitayskiy-yazyk-okno-v-mir-vostoka"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4708/kitayskiy-yazyk-okno-v-mir-vostoka1039417952.jpg?itok=LJwSHdnd" width="73" height="100" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kitayskiy-yazyk-okno-v-mir-vostoka">Китайский язык — окно в мир Востока</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">65</span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/gospodin-kotoryy-platit">Господин, который платит</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">27</span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/rezeknenskiy-poeticheskiy-vestnik-no57"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/field/image/rezeknenskiy-poeticheskiy-vestnik-no57500043706.jpg?itok=H7wepjlN" width="100" height="56" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/rezeknenskiy-poeticheskiy-vestnik-no57">Резекненский Поэтический Вестник №57</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">32</span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kushat-podano-37">Кушать подано</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">30</span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/sezon-otkryt">Сезон открыт!</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">25</span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/afisha-no13-1">Афиша №13</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">27</span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/pervoaprelskiy-zvonok"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4702/pervoaprelskiy-zvonok193877236.jpg?itok=6lRte_-A" width="100" height="35" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/pervoaprelskiy-zvonok">Первоапрельский звонок</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">19</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>

            </div>
            </div>
            <!--end content-->
          </div>
          <!--end middle column-->

                      <!--begin right sidebar-->
            <div class="right-sidebar">
                <div class="region region-right-sidebar">
    <div id="block-views-new-number-block" class="block block-views">

    
  <div class="content">
    <div class="view view-new-number view-id-new_number view-display-id-block view-dom-id-2017e0df60c1af5c7312df5736cd669c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.panorama-rezekne.lv/files/img/new/13/2017-13.jpg" title="Номер 13, четверг, 30 марта 2017 года" class="colorbox" rel="gallery-node-4723"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/13/2017-13.jpg?itok=zDxZz_Jd" width="198" height="300" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nomer/2017/13" class="active">Подробнее...</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<img src="/111.gif" style="line-height:1.6em" /></p>
  </div>
</div>
<div id="block-views-panoramochka-block-block" class="block block-views">

    <h2>Фото-Панорамочка</h2>
  
  <div class="content">
    <div class="view view-panoramochka-block view-id-panoramochka_block view-display-id-block view-dom-id-062441d31ccfa6c9d27c2d490dd081b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/kuda-poyti-vypusknikam"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bbtismsr1b5o127ut801knj1leg1d.jpg?itok=Xih6Vjj1" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">64</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/kuda-poyti-vypusknikam"><a href="/panoramochka/kuda-poyti-vypusknikam">Куда пойти выпускникам</a> <a href="/panoramochka/kuda-poyti-vypusknikam#comments" class="comment-count"> </a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-quote-block" class="block block-views">

    <h2>Цитата</h2>
  
  <div class="content">
    <div class="view view-quote view-id-quote view-display-id-block view-dom-id-225f3a2af6535e8d64e56fb477fc9a33">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>
	Есть политические силы, которые хотят, чтобы была конфронтация между латышами и русскоязычной частью населения. По моему, это серьезно угрожает национальной безопасности. Если есть какие-то противоречия и они усиливаются, то это нельзя решить какой-то военной силой и силой вообще. Тут никакие танки и самолеты не помогут. Поэтому необходимо вести хороший диалог со всеми, чтобы люди лучше понимали, что делают политики, это только к лучшему.<br />
	<strong>Мэр Вентспилса Айвар Лембергс<br />
	радио Baltkom</strong></p>

<p>
	Привычный ответ на вопросы о ремонте дорог – денег нет! Вернее, в принципе деньги есть – ведь автоводители в этом году заплатят более полумиллиарда евро в бюджет в виде налогов. Но лишь менее четверти этой суммы - 159 миллиона евро - пойдёт на дорожный ремонт и строительство. Остальные средства будут направлены на другие нужды.<br />
	<strong>Сергей Губин<br />
	PhD, аналитический центр Certus&nbsp;<br />
	Delfi</strong></p>

<p>
	У нас больше дегенератов, чем я думала. Дегенератами я называю людей, которые не заботятся о месте, где живет. Это даже не свиньи, у них просто нет понятия об эстетике, здоровье и т.д. В своей квартире мы убираем, а все, что за окном, нас не интересует. Я называю таких людей дегенератами. Если они не считают Латвию своим домом, то им пора уезжать. Не из Латвии, а вообще с планеты. Может, на Марс. Там, наверное, тоже надо намусорить.<br />
	<strong>Руководитель проекта «Большая Толока» Вита Яунземе<br />
	радио Baltkom&nbsp;</strong></p>
</div>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/citata-no-13-2">Комментировать (0)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-7" class="block block-block">

    <h2>Погода</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" style="background-color:#059571; border:solid 1px #d3d9d7; font-family:arial; font-size:12px; width:220px">
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0" style="width:100%">
					<tbody>
						<tr>
							<td>
								&nbsp;</td>
							<td>
								<a href="http://rp5.lv/9829/ru" style="color:#332424; font-family:Arial;font-size: 12px;"><strong>Резекне</strong></a></td>
							<td>
								&nbsp;</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
		<tr>
			<td>
				<iframe frameborder="0" height="304" scrolling="no" src="http://rp5.lv/htmla.php?id=9829&amp;lang=ru&amp;um=00000&amp;bg=%2318cd6d&amp;ft=%23332424&amp;fc=%23d3d9d7&amp;c=%23000000&amp;f=Arial&amp;s=12&amp;sc=4" style="margin:0;" width="100%"></iframe></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
<div id="block-views-popular-block" class="block block-views">

    <h2>Популярное</h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block view-dom-id-a62286f38f16935daca378f1c113f03d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/s-panoramoy-rezekne-na-similanskie-ostrova-dopolneno"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/s-panoramoy-rezekne-na-similanskie-ostrova-dopolneno35657378.jpg?itok=AIXiMfVl" width="150" height="106" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/s-panoramoy-rezekne-na-similanskie-ostrova-dopolneno">С «Панорамой Резекне»  на Симиланские острова (Дополнено)  (3,761)</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/donesti-i-ne-raspleskat"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/donesti-i-ne-raspleskat283423378.jpg?itok=SpZD-ZSr" width="119" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/donesti-i-ne-raspleskat">Донести  и не расплескать  (1,482)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/vnimanie-fotokonkurs"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4628/vnimanie-fotokonkurs1238647344.jpg?itok=hKcfFRtS" width="150" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/vnimanie-fotokonkurs">Внимание, фотоконкурс  (281)</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/led-tronulsya-gospoda"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4714/led-tronulsya-gospoda914913484.jpg?itok=kjL6VZre" width="150" height="106" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/led-tronulsya-gospoda">«Лед» тронулся, господа!  (275)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/komu-prinadlezhit-ozero-razna"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4711/komu-prinadlezhit-ozero-razna728269074.jpg?itok=v8pCYFup" width="150" height="113" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/komu-prinadlezhit-ozero-razna">Кому принадлежит  озеро Разна  (195)</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4718/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd-1101801593.jpg?itok=XnUX4VQ7" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/ocherednoy-spisok-lgotnikov-na-besplatnyy-proezd">Очередной список льготников  на бесплатный проезд   (191)</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/v-ludze-budet-samyy-sovremennyy-zavod-v-evrope">В Лудзе будет самый современный завод в Европе?  (116)</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/net-li-v-krane-legionelly"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4713/net-li-v-krane-legionelly1938353665.jpg?itok=TzQIhiHO" width="150" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/net-li-v-krane-legionelly">Нет ли в кране легионеллы?  (80)</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/proverennoe-novovvedenie-ili-za-opytom-v-tallin"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4715/proverennoe-novovvedenie-ili-za-opytom-v-tallin496213923.jpg?itok=0NbGGdg-" width="150" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/proverennoe-novovvedenie-ili-za-opytom-v-tallin">Проверенное нововведение,  или за опытом в Таллин  (78)</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/kitayskiy-yazyk-okno-v-mir-vostoka"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4708/kitayskiy-yazyk-okno-v-mir-vostoka1039417952.jpg?itok=1LcuqzeK" width="109" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/kitayskiy-yazyk-okno-v-mir-vostoka">Китайский язык — окно в мир Востока  (65)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>







            </div>
            <!--end right sidebar-->
          


           </div>













          
                    <div class="span-24" id="credits">

          </div>

        </div>
    </div>

	</div>
  <div id="gradient-bottom"></div>
</div>
  </body>
</html>
