<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/4/2017-4.jpg" />
<link rel="shortcut icon" href="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Газета Панорама Резекне " />
<meta content="Номер 4, четверг, 26 января 2017 года" about="/nomer/2017/4" property="dc:title" />
<meta about="/nomer/2017/4" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="image_src" href="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/4/2017-4.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.panorama-rezekne.lv/nomer/2017/4" />
<link rel="shortlink" href="http://www.panorama-rezekne.lv/node/4505" />
  <title>Номер 4, четверг, 26 января 2017 года | Газета «Панорама Резекне»</title>
  <style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/system/system.base.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.menus.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.messages.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.theme.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/comment/comment.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/date/date_api/date.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/field/theme/field.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/node/node.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/search/search.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/user/user.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/views/css/views.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ckeditor/css/ckeditor.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/example1/colorbox.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ctools/css/ctools.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/panels/css/panels.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/video/css/video.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/css/fivestar.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/widgets/oxygen/oxygen.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/reset.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/blueprint.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/main.css?ob19sj");</style>
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/drupal.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/files/languages/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/jquery.colorbox-min.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_load.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_inline.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/jwplayer/jwplayer.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/video/js/video.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/fivestar/js/fivestar.js?ob19sj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sports_zone","theme_token":"2oyRyG0ssrjMFe4Ch5kHXyRfyEP2od55aYWiFHCJcxo","js":{"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/themes\/sports_zone\/css\/reset.css":1,"sites\/all\/themes\/sports_zone\/css\/blueprint.css":1,"sites\/all\/themes\/sports_zone\/css\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4505 node-type-new-number" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div id="main-wrapper">
  <div id="gradient-left-right">

    <div class="container-blueprint" id="container-wrapper">

    <div class="span-25 bottom-gradient">

            <div  class="main-block-cotent">
              <div id="header">
                                <div class="top-header-menu">
                    <div class="region region-service-menu">
    <div id="block-menu-menu-servicemenu1" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.panorama-rezekne.lv/contact" title="">ВАШИ ВОПРОСЫ И ПРЕДЛОЖЕНИЯ</a></li>
<li class="leaf"><a href="/redakciya">Редакция</a></li>
<li class="leaf"><a href="/podpiska-na-gazetu">Подписка на газету</a></li>
<li class="leaf"><a href="/rascenki-na-reklamu">Расценки на рекламу</a></li>
<li class="last leaf"><a href="/o-nas">О нас</a></li>
</ul>  </div>
</div>
  </div>
                </div>
                           <!--begin left sidebar-->
            <div class="left-sidebar">
                  <div class="region region-left-sidebar">
    <div id="block-views-menu-news-block" class="block block-views">

    <h2>Новости</h2>
  
  <div class="content">
    <div class="view view-menu-news view-id-menu_news view-display-id-block news menu view-dom-id-145703f2d5e75375f1f6fe6634987291">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/samoupravleniya">Самоуправления</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obshchestvo">Общество</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/politika">Политика</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kultura">Культура</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/sport">Спорт</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kriminalnaya-hronika">Криминальная хроника</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/biznes">Бизнес</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obrazovanie">Образование</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-video-panoramochka-block" class="block block-views">

    <h2>VIDEO панорамочка</h2>
  
  <div class="content">
    <div class="view view-video-panoramochka view-id-video_panoramochka view-display-id-block view-dom-id-22f38dea0277605d7152e9ab814c95e3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/vandaly-v-parke"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/16640/snimok.jpg?itok=YTNJHiu2" alt="Вандалы в парке" title="Вандалы в парке" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/vandaly-v-parke">Вандалы в парке (0) </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">62</span>  </div>  
  <div class="views-field views-field-field-rating">        <div class="field-content"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class="form-item form-type-item">
 <div class="fivestar-oxygen"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<a href="http://www.panorama-rezekne.lv/vse-video">Все видео...</a></p>
  </div>
</div>
<div id="block-views-menu-tematic-block" class="block block-views">

    <h2>Тематические рубрики</h2>
  
  <div class="content">
    <div class="view view-menu-tematic view-id-menu_tematic view-display-id-block tematic menu view-dom-id-1a11a0b726d700d56f829ad7a7a35f3c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/diskussionnyy-klub">Дискуссионный клуб</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/staryy-novyy-rezekne">Старый новый Резекне</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/avtorskaya-kolonka/faksimile">Факсимиле</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/yurkonsultaciya">Юр.консультация</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/sobesednik">Собеседник</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/literaturnaya-sreda">Литературная среда</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/voskresnaya-shkola">Воскресная школа</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/detskaya-ploshchadka">Детская площадка</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/tusovka">Тусовка</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/nashe-hobbi">Наше хобби</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/domoylv">Домой.lv</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-user-login" class="block block-user">

    <h2>Вход на сайт</h2>
  
  <div class="content">
    <form action="/nomer/2017/4?destination=node/4505" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-qaD7u5KxCpTP2Tr8h4hUsrHKGAaOuEMPHnssqRXiebs" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    <h2>Информация</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" class="contact_table" style="border-bottom-color:rgb(204, 204, 204); border-bottom-style:solid; border-bottom-width:1px; color:rgb(114, 114, 114); font-family:tahoma,geneva,sans-serif; font-size:10px; line-height:normal; margin:0px; padding:0px; text-align:center; vertical-align:top; width:212px">
	<tbody>
		<tr>
			<td>
				<span style="font-size:10px">Учередитель и издатель</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">ООО "Панорама Резекне"</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Председатель правления - В.Шиндлер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. удостоверение Nr. 0698</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Адрес редакции:</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Резекне, ул. Базницас, 28</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">тел./факс. 64622964</span><br><span style="font-size:10px">моб. тел. 29336346</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">E-mail рекламного отдела:&nbsp;<a class="mail_link" href="mailto:panorama@rezekne.apollo.lv" style="padding: 0px; margin: 0px;">panorama.reklama@inbox.lv</a></span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Расчетный счёт</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">LV59HABA0551039221972</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Swedbank</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. номер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">42403000805</span></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
  </div>
            </div>
            <!--end left sidebar-->



                <!--begin header-->



            <div id="logo" class="span-6" style="width:750px;">
              <a title="Газета «Панорама Резекне»" href="/">
                <img src="/sites/all/themes/sports_zone/images/logo_pr.jpg" alt="Газета «Панорама Резекне»"/>
              </a>
            </div>


            <div id="top-menu-wrapper" class="span-18 last">
                              <div id="top-menu" style="float:left;">
                    <div class="region region-top-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>Главное меню</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="Перейти на главную страницу сайта">На главную страницу</a></li>
<li class="last leaf"><a href="/afisha" title="">Афиша</a></li>
</ul>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/nomer/2017/4" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." class="search-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="search-button form-submit" type="image" id="edit-submit--2" name="submit" value="Поиск" src="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/images/search.png" /></div><input type="hidden" name="form_build_id" value="form--LoU49JovJihw1UtL3ccm-fJdMSTjU9Zcrpcbdn_iVc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                </div>
              

              </div>

          </div>
          <!--end header-->



          <!--begin middle column-->
          <div class="span-24 last middle-content-full-width">

            


            

            <div id="middle-content" style="float:left;width:500px;">
            
             <!--begin content-->



            <div class="
                          span-13 content-bottom-500
                          round-corners-5 white-bg">

              <h1 class="title" id="page-title">Номер 4, четверг, 26 января 2017 года</h1>

                            <div class="tabs"></div>                            




                <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
 
  

<div id="node-4505" class="node node-new-number node-sticky clearfix" about="/nomer/2017/4" typeof="sioc:Item foaf:Document">

      
  
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/large/public/img/new/4/2017-4.jpg?itok=xqqUpnZ1" width="316" height="480" /></div></div></div>  </div>

    
</div>
  </div>
</div>
<div id="block-views-read-this-number-block" class="block block-views">

    <h2>Читайте в этом номере</h2>
  
  <div class="content">
    <div class="view view-read-this-number view-id-read_this_number view-display-id-block view-dom-id-259a5c7cf60a798a5888a7e05faad216">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/panorama-strany-v-mire-62">Панорама страны / В мире</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">24</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kto-verit-v-trampa">Кто верит  в Трампа?</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">32</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/deputaty-sobralis-vzyat-kredit-na-679795-evro"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4501/deputaty-sobralis-vzyat-kredit-na-679795-evro1208705648.jpg?itok=tfrQMzAO" width="100" height="67" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/deputaty-sobralis-vzyat-kredit-na-679795-evro">Депутаты собрались взять  кредит на 679795 евро</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">24</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/u-nashih-sosedey-93">У наших соседей</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">28</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/daugavpilsskie-pensionery-teper-ezdyat-besplatno">Даугавпилсские пенсионеры теперь ездят бесплатно </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">32</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/ne-vse-firmy-perezhili-2016-god">Не все фирмы пережили 2016 год</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">29</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/rezekne-stal-zhit-po-novomu-byudzhetu"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4497/rezekne-stal-zhit-po-novomu-byudzhetu72738628.jpg?itok=hfMWhnwQ" width="100" height="75" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/rezekne-stal-zhit-po-novomu-byudzhetu">Резекне стал жить по новому бюджету</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">29</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote-1"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4496/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote1105632584.jpg?itok=UTFFehnV" width="67" height="100" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote-1">Депутат Резекненской городской думы  рассказывает о своей работе</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">39</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kak-daleko-mozhno-zayti-v-reklamnyh-voynah">Как далеко можно зайти  в рекламных войнах</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">33</span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/rezeknenskiy-uchastok-policii-itogi-2016-goda"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4494/rezeknenskiy-uchastok-policii-itogi-2016-goda842618878.jpg?itok=FpQahVxZ" width="100" height="66" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/rezeknenskiy-uchastok-policii-itogi-2016-goda">Резекненский участок полиции: итоги 2016 года</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">28</span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/prazdnik-yunyh-patriotov"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4493/prazdnik-yunyh-patriotov1883191779.jpg?itok=_2JTILWW" width="100" height="75" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/prazdnik-yunyh-patriotov">Праздник юных патриотов</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">34</span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/ravnodushie-ili-zloy-umysel">Равнодушие  или злой умысел</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">35</span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/poshlina-za-chto"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4491/poshlina-za-chto460589037.jpg?itok=vvpXFj66" width="100" height="100" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/poshlina-za-chto">А пошлина-то за что?</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">28</span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/kriminfo-no4-0"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4490/kriminfo-no41467169162.jpg?itok=Xm7wBmBH" width="100" height="87" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/kriminfo-no4-0">Криминфо №4</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">31</span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-141"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4489/staryy-novyy-rezekne-chast-1411356821127.jpg?itok=43t7jFb7" width="100" height="71" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-141">СТАРЫЙ НОВЫЙ РЕЗЕКНЕ ЧАСТЬ 141</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">31</span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/sport-no4-0"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4488/sport-no42028178577.jpg?itok=Qia8UhW8" width="100" height="67" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/sport-no4-0">Спорт №4</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">26</span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/o-sportivnoy-zhizni-proshlogo-stoletiya"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4487/o-sportivnoy-zhizni-proshlogo-stoletiya170818196.jpg?itok=ySkfl6dY" width="100" height="73" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/o-sportivnoy-zhizni-proshlogo-stoletiya">О спортивной жизни прошлого столетия</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">36</span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/zvonar"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4486/zvonar1459939517.jpg?itok=dZ8fCOqP" width="100" height="67" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/zvonar">Звонарь</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">28</span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/sposoby-zashchity-vashego-avtomobilya-ot-zloumyshlennikov">Способы защиты вашего автомобиля  от злоумышленников</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">32</span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/zdravinka-zazhigaet-zvezdochki"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/thumbnail/public/img/node/4484/zdravinka-zazhigaet-zvezdochki456183784.jpg?itok=bwG4lUDj" width="100" height="56" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/statya/zdravinka-zazhigaet-zvezdochki">«Здравинка» зажигает «звездочки»</a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">33</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>

            </div>
            </div>
            <!--end content-->
          </div>
          <!--end middle column-->

                      <!--begin right sidebar-->
            <div class="right-sidebar">
                <div class="region region-right-sidebar">
    <div id="block-views-new-number-block" class="block block-views">

    
  <div class="content">
    <div class="view view-new-number view-id-new_number view-display-id-block view-dom-id-b00e700df15bfac3c71e6b2722d36588">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.panorama-rezekne.lv/files/img/new/4/2017-4.jpg" title="Номер 4, четверг, 26 января 2017 года" class="colorbox" rel="gallery-node-4505"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/4/2017-4.jpg?itok=YC5bMC_2" width="197" height="300" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nomer/2017/4" class="active">Подробнее...</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<img src="/111.gif" style="line-height:1.6em" /></p>
  </div>
</div>
<div id="block-views-panoramochka-block-block" class="block block-views">

    <h2>Фото-Панорамочка</h2>
  
  <div class="content">
    <div class="view view-panoramochka-block view-id-panoramochka_block view-display-id-block view-dom-id-855c21c769a6b9abadfbbf8a3f528485">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/kreshchenskaya-kupel"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b6ro5om88f42a1b8uoeiv8f1m.jpg?itok=N5dQC2Kf" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">131</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/kreshchenskaya-kupel"><a href="/panoramochka/kreshchenskaya-kupel">Крещенская купель</a> <a href="/panoramochka/kreshchenskaya-kupel#comments" class="comment-count"> </a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-quote-block" class="block block-views">

    <h2>Цитата</h2>
  
  <div class="content">
    <div class="view view-quote view-id-quote view-display-id-block view-dom-id-1d2e789f5222c1616d012f903b143ca0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>
	Двое работающих сейчас платят налоги за одного&nbsp;пенсионера, но в 2040 году соотношение изменится&nbsp;в лучшем случае 1:1. Если не менять коренным образом налоговую и пенсионную системы, то единственное решение – импортировать рабочую силу.<br />
	<strong>Демограф, руководитель латвийского бюро международной организации миграции Илмар Межс</strong></p>

<p>
	<strong>«Вести сегодня»</strong></p>
</div>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/citata-no-4-2">Комментировать (0)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-7" class="block block-block">

    <h2>Погода</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" style="background-color:#059571; border:solid 1px #d3d9d7; font-family:arial; font-size:12px; width:220px">
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0" style="width:100%">
					<tbody>
						<tr>
							<td>
								&nbsp;</td>
							<td>
								<a href="http://rp5.lv/9829/ru" style="color:#332424; font-family:Arial;font-size: 12px;"><strong>Резекне</strong></a></td>
							<td>
								&nbsp;</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
		<tr>
			<td>
				<iframe frameborder="0" height="304" scrolling="no" src="http://rp5.lv/htmla.php?id=9829&amp;lang=ru&amp;um=00000&amp;bg=%2318cd6d&amp;ft=%23332424&amp;fc=%23d3d9d7&amp;c=%23000000&amp;f=Arial&amp;s=12&amp;sc=4" style="margin:0;" width="100%"></iframe></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
<div id="block-views-popular-block" class="block block-views">

    <h2>Популярное</h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block view-dom-id-b0430ae765af7a93c3d95bb58ad13b43">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/donesti-i-ne-raspleskat"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/donesti-i-ne-raspleskat283423378.jpg?itok=SpZD-ZSr" width="119" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/donesti-i-ne-raspleskat">Донести  и не расплескать  (1,095)</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/graciya-balov-i-sovremennaya-molodezh"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4483/graciya-balov-i-sovremennaya-molodezh122568967.jpg?itok=4kjAXMsg" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/graciya-balov-i-sovremennaya-molodezh">Грация балов  и современная молодежь  (41)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote-1"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4496/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote1105632584.jpg?itok=OnO67FmB" width="100" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/deputat-rezeknenskoy-gorodskoy-dumy-rasskazyvaet-o-svoey-rabote-1">Депутат Резекненской городской думы  рассказывает о своей работе  (39)</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/o-sportivnoy-zhizni-proshlogo-stoletiya"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4487/o-sportivnoy-zhizni-proshlogo-stoletiya170818196.jpg?itok=0Aj9s3vY" width="150" height="109" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/o-sportivnoy-zhizni-proshlogo-stoletiya">О спортивной жизни прошлого столетия  (36)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/ravnodushie-ili-zloy-umysel">Равнодушие  или злой умысел  (35)</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/prazdnik-yunyh-patriotov"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4493/prazdnik-yunyh-patriotov1883191779.jpg?itok=RzO25vqV" width="150" height="113" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/prazdnik-yunyh-patriotov">Праздник юных патриотов  (34)</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/zdravinka-zazhigaet-zvezdochki"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4484/zdravinka-zazhigaet-zvezdochki456183784.jpg?itok=w0WqN-3E" width="150" height="84" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/zdravinka-zazhigaet-zvezdochki">«Здравинка» зажигает «звездочки»  (33)</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/kak-daleko-mozhno-zayti-v-reklamnyh-voynah">Как далеко можно зайти  в рекламных войнах  (33)</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/daugavpilsskie-pensionery-teper-ezdyat-besplatno">Даугавпилсские пенсионеры теперь ездят бесплатно   (32)</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/sposoby-zashchity-vashego-avtomobilya-ot-zloumyshlennikov">Способы защиты вашего автомобиля  от злоумышленников  (32)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>







            </div>
            <!--end right sidebar-->
          


           </div>













          
                    <div class="span-24" id="credits">

          </div>

        </div>
    </div>

	</div>
  <div id="gradient-bottom"></div>
</div>
  </body>
</html>
