<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/o_1bgqf9fb21anrcsf1hggt7k93iv.jpg" />
<link rel="shortcut icon" href="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Газета Панорама Резекне " />
<meta content="Ночь музеев" about="/panoramochka/noch-muzeev" property="dc:title" />
<meta about="/panoramochka/noch-muzeev" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="image_src" href="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/o_1bgqf9fb21anrcsf1hggt7k93iv.jpg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.panorama-rezekne.lv/panoramochka/noch-muzeev" />
<link rel="shortlink" href="http://www.panorama-rezekne.lv/node/4899" />
  <title>Ночь музеев | Газета «Панорама Резекне»</title>
  <style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/system/system.base.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.menus.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.messages.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.theme.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/modules/media/css/media.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/comment/comment.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/date/date_api/date.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/field/theme/field.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/node/node.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/search/search.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/user/user.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/views/css/views.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ckeditor/css/ckeditor.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/example1/colorbox.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ctools/css/ctools.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/panels/css/panels.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/video/css/video.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/css/fivestar.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/widgets/oxygen/oxygen.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/filter/filter.css?ob19sj");</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/reset.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/blueprint.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/main.css?ob19sj");</style>
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/drupal.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/media/js/media.core.js?v=7.x-1.4"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/media/js/util/json2.js?v=7.x-1.4"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-1.4"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.mouse.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.resizable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.draggable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.button.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ui/jquery.ui.dialog.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/views/js/jquery.ui.dialog.patch.js?v=1.8.7"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/form.js?v=7.31"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/files/languages/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/jquery.colorbox-min.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_load.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_inline.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/jwplayer/jwplayer.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/video/js/video.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/fivestar/js/fivestar.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/media/js/media.popups.js?v=7.x-1.4"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/textarea.js?v=7.31"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/modules/filter/filter.js?ob19sj"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4899 node-type-panoramochka" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div id="main-wrapper">
  <div id="gradient-left-right">

    <div class="container-blueprint" id="container-wrapper">

    <div class="span-25 bottom-gradient">

            <div  class="main-block-cotent">
              <div id="header">
                                <div class="top-header-menu">
                    <div class="region region-service-menu">
    <div id="block-menu-menu-servicemenu1" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.panorama-rezekne.lv/contact" title="">ВАШИ ВОПРОСЫ И ПРЕДЛОЖЕНИЯ</a></li>
<li class="leaf"><a href="/redakciya">Редакция</a></li>
<li class="leaf"><a href="/podpiska-na-gazetu">Подписка на газету</a></li>
<li class="leaf"><a href="/rascenki-na-reklamu">Расценки на рекламу</a></li>
<li class="last leaf"><a href="/o-nas">О нас</a></li>
</ul>  </div>
</div>
  </div>
                </div>
                           <!--begin left sidebar-->
            <div class="left-sidebar">
                  <div class="region region-left-sidebar">
    <div id="block-views-menu-news-block" class="block block-views">

    <h2>Новости</h2>
  
  <div class="content">
    <div class="view view-menu-news view-id-menu_news view-display-id-block news menu view-dom-id-a07a15437ee990fd45dc88f78523276a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/samoupravleniya">Самоуправления</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obshchestvo">Общество</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/politika">Политика</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kultura">Культура</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/sport">Спорт</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kriminalnaya-hronika">Криминальная хроника</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/biznes">Бизнес</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obrazovanie">Образование</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-video-panoramochka-block" class="block block-views">

    <h2>VIDEO панорамочка</h2>
  
  <div class="content">
    <div class="view view-video-panoramochka view-id-video_panoramochka view-display-id-block view-dom-id-be0462fb5baa665251c775160b674d5f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/noch-muzeev-2017"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18721/snimok.jpg?itok=TFEeY0Zx" alt="Ночь музеев 2017" title="Ночь музеев 2017" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/noch-muzeev-2017">Ночь музеев 2017 (0) </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">69</span>  </div>  
  <div class="views-field views-field-field-rating">        <div class="field-content"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class="form-item form-type-item">
 <div class="fivestar-oxygen"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<a href="http://www.panorama-rezekne.lv/vse-video">Все видео...</a></p>
  </div>
</div>
<div id="block-views-menu-tematic-block" class="block block-views">

    <h2>Тематические рубрики</h2>
  
  <div class="content">
    <div class="view view-menu-tematic view-id-menu_tematic view-display-id-block tematic menu view-dom-id-e1f5e92c273d5e177613a06fbb1f8db2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/diskussionnyy-klub">Дискуссионный клуб</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/staryy-novyy-rezekne">Старый новый Резекне</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/avtorskaya-kolonka/faksimile">Факсимиле</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/yurkonsultaciya">Юр.консультация</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/sobesednik">Собеседник</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/literaturnaya-sreda">Литературная среда</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/voskresnaya-shkola">Воскресная школа</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/detskaya-ploshchadka">Детская площадка</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/tusovka">Тусовка</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/nashe-hobbi">Наше хобби</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/domoylv">Домой.lv</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-user-login" class="block block-user">

    <h2>Вход на сайт</h2>
  
  <div class="content">
    <form action="/panoramochka/noch-muzeev?destination=node/4899" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-yY6facUz-Rz08A3Kt9fzRQ5Do4fSQpcFBYy54JXNUTY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    <h2>Информация</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" class="contact_table" style="border-bottom-color:rgb(204, 204, 204); border-bottom-style:solid; border-bottom-width:1px; color:rgb(114, 114, 114); font-family:tahoma,geneva,sans-serif; font-size:10px; line-height:normal; margin:0px; padding:0px; text-align:center; vertical-align:top; width:212px">
	<tbody>
		<tr>
			<td>
				<span style="font-size:10px">Учередитель и издатель</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">ООО "Панорама Резекне"</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Председатель правления - В.Шиндлер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. удостоверение Nr. 0698</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Адрес редакции:</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Резекне, ул. Базницас, 28</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">тел./факс. 64622964</span><br><span style="font-size:10px">моб. тел. 29336346</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">E-mail рекламного отдела:&nbsp;<a class="mail_link" href="mailto:panorama@rezekne.apollo.lv" style="padding: 0px; margin: 0px;">panorama.reklama@inbox.lv</a></span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Расчетный счёт</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">LV59HABA0551039221972</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Swedbank</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. номер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">42403000805</span></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
  </div>
            </div>
            <!--end left sidebar-->



                <!--begin header-->



            <div id="logo" class="span-6" style="width:750px;">
              <a title="Газета «Панорама Резекне»" href="/">
                <img src="/sites/all/themes/sports_zone/images/logo_pr.jpg" alt="Газета «Панорама Резекне»"/>
              </a>
            </div>


            <div id="top-menu-wrapper" class="span-18 last">
                              <div id="top-menu" style="float:left;">
                    <div class="region region-top-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>Главное меню</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="Перейти на главную страницу сайта">На главную страницу</a></li>
<li class="last leaf"><a href="/afisha" title="">Афиша</a></li>
</ul>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/panoramochka/noch-muzeev" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." class="search-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input class="search-button form-submit" type="image" id="edit-submit--3" name="submit" value="Поиск" src="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/images/search.png" /></div><input type="hidden" name="form_build_id" value="form-cP0wEb1OvJq5Z8-NQMGknaLpOfarKJbL6wsy0O6Zgbw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                </div>
              

              </div>

          </div>
          <!--end header-->



          <!--begin middle column-->
          <div class="span-24 last middle-content-full-width">

            


            

            <div id="middle-content" style="float:left;width:500px;">
            
             <!--begin content-->



            <div class="
                          span-13 content-bottom-500
                          round-corners-5 white-bg">

              <h1 class="title" id="page-title">Ночь музеев</h1>

                            <div class="tabs"></div>                            




                <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
  <div class="view view-panoramochka view-id-panoramochka view-display-id-panoramochka panoramochka view-dom-id-53bdf099c36e9ecb6214366d2751824a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb21anrcsf1hggt7k93iv.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb21anrcsf1hggt7k93iv.jpg?itok=lOvAFxee" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb33ji1r431t261fjt1ikg10.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb33ji1r431t261fjt1ikg10.jpg?itok=bbzOvOBS" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb312e09cc1uol194ocb11.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb312e09cc1uol194ocb11.jpg?itok=Wi7mFqEF" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb319jp19u21p5b17dg1idp12.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb319jp19u21p5b17dg1idp12.jpg?itok=JR4Hj-A1" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb3gk81fhj1sa7119m1r5q13.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb3gk81fhj1sa7119m1r5q13.jpg?itok=05YJKc_-" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb310c3nrlfm21qb01fr014.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb310c3nrlfm21qb01fr014.jpg?itok=lUm3T5gG" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb3lfg1q43vmfv67vrm15.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb3lfg1q43vmfv67vrm15.jpg?itok=-NvCANqN" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb315df1oque8q1ov0pbv16.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb315df1oque8q1ov0pbv16.jpg?itok=hdhSa11P" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb317b2gkf6ko1c2vm2517.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb317b2gkf6ko1c2vm2517.jpg?itok=WWQWeI4B" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb3b0i1lufbsi1n4l1sd118.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb3b0i1lufbsi1n4l1sd118.jpg?itok=P-gxrqeU" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb4cti1s78rnfiskcfb19.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb4cti1s78rnfiskcfb19.jpg?itok=IQWCHgCq" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb4b847t0jo89fe14bh1a.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb4b847t0jo89fe14bh1a.jpg?itok=0CqARSvN" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb513kc6rk78b10ina11b.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb513kc6rk78b10ina11b.jpg?itok=tOPRUbZM" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51u9v1l7tck41v761d5h1c.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51u9v1l7tck41v761d5h1c.jpg?itok=ki-_Rv9c" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51e3i1b9e1ofp1qli1lkp1d.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51e3i1b9e1ofp1qli1lkp1d.jpg?itok=GsJAtuhr" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51ebo23j1qkdl6h1tq61e.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51ebo23j1qkdl6h1tq61e.jpg?itok=novBjE6g" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51hq66j17jbtbh1aj81f.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51hq66j17jbtbh1aj81f.jpg?itok=JJmFV_uR" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51bmiq12vij13eb1r8u1g.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51bmiq12vij13eb1r8u1g.jpg?itok=HuV9_xOD" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51vjm1i9i1vop1uqbbsu1h.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51vjm1i9i1vop1uqbbsu1h.jpg?itok=Ywh_YJBX" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb51rb1197l16mqajsmec1i.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb51rb1197l16mqajsmec1i.jpg?itok=EkQgNQdT" width="150" height="150" alt="" title="" /></a><a href="http://www.panorama-rezekne.lv/files/o_1bgqf9fb5qmabu61qb64e61kma1j.jpg" title="Ночь музеев" class="colorbox" rel="gallery-node-4899"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/square_thumbnail/public/o_1bgqf9fb5qmabu61qb64e61kma1j.jpg?itok=ECHudy3J" width="150" height="150" alt="" title="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Добавить комментарий</h2>
    <form class="comment-form" action="/comment/reply/4899" method="post" id="comment-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--3">Ваше имя </label>
 <input type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Комментарий <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Более подробная информация о текстовых форматах</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>HTML-теги не обрабатываются и показываются как обычный текст</li><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-gliYXA22xGBCS6eIVjpBj7gWS1cgY-tcdc-kfu-O4es" />
<input type="hidden" name="form_id" value="comment_node_panoramochka_form" />
<input type="hidden" name="honeypot_time" value="1495643539" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url--2" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--4" name="op" value="Сохранить" class="form-submit" /><input type="submit" id="edit-preview--2" name="op" value="Предпросмотр" class="form-submit" /></div></div></form>  </div>
  </div>
</div>
  </div>

            </div>
            </div>
            <!--end content-->
          </div>
          <!--end middle column-->

                      <!--begin right sidebar-->
            <div class="right-sidebar">
                <div class="region region-right-sidebar">
    <div id="block-views-panoramochka-block-block-1" class="block block-views">

    <h2>Панорамочка еще</h2>
  
  <div class="content">
    <div class="view view-panoramochka-block view-id-panoramochka_block view-display-id-block_1 view-dom-id-35f7112e590ac6ae196055752a2c54ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/9-maya"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bg5f151e13j5l6sc5rts41sla1o.jpg?itok=A--TZVMn" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">77</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/9-maya"><a href="/panoramochka/9-maya">9 мая</a> <a href="/panoramochka/9-maya#comments" class="comment-count"> (1)</a></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/veloprobeg"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bflvjfhb1g45fe6bimbf31ff47o.jpg?itok=LNdfyeW4" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">94</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/veloprobeg"><a href="/panoramochka/veloprobeg">Велопробег</a> <a href="/panoramochka/veloprobeg#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/rezeknenskiy-kaleydoskop-skazok"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bdh60h99n3rvd4r07155r1pm75h.jpg?itok=qMWIM9Hc" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">333</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/rezeknenskiy-kaleydoskop-skazok"><a href="/panoramochka/rezeknenskiy-kaleydoskop-skazok">Резекненский калейдоскоп сказок</a> <a href="/panoramochka/rezeknenskiy-kaleydoskop-skazok#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/kuda-poyti-vypusknikam"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bbtismsr1b5o127ut801knj1leg1d.jpg?itok=Xih6Vjj1" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">150</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/kuda-poyti-vypusknikam"><a href="/panoramochka/kuda-poyti-vypusknikam">Куда пойти выпускникам</a> <a href="/panoramochka/kuda-poyti-vypusknikam#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/maslenica-2017"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b9vg6hqp1vl83pii316oh165m3s.jpg?itok=tyRFCq8Q" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">461</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/maslenica-2017"><a href="/panoramochka/maslenica-2017">Масленица 2017</a> <a href="/panoramochka/maslenica-2017#comments" class="comment-count"> (14)</a></a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/vstrecha-vypusknikov"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b89lel0saq9ifc1bas1maivi42d.jpg?itok=m5iESOZM" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">707</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/vstrecha-vypusknikov"><a href="/panoramochka/vstrecha-vypusknikov">Встреча выпускников</a> <a href="/panoramochka/vstrecha-vypusknikov#comments" class="comment-count"> (10)</a></a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/kreshchenskaya-kupel"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b6ro5om88f42a1b8uoeiv8f1m.jpg?itok=N5dQC2Kf" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">273</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/kreshchenskaya-kupel"><a href="/panoramochka/kreshchenskaya-kupel">Крещенская купель</a> <a href="/panoramochka/kreshchenskaya-kupel#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/rezeknenskiy-predprinimatel-2016"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b2th58pa1uih9c1iqme41or3j.jpg?itok=lvjnJ8OE" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">235</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/rezeknenskiy-predprinimatel-2016"><a href="/panoramochka/rezeknenskiy-predprinimatel-2016">Резекненский предприниматель 2016</a> <a href="/panoramochka/rezeknenskiy-predprinimatel-2016#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/zabeg-kotoryy-obedinil-vseh"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b2bhov168fd10ngf8eo7i1dud2t.jpg?itok=Xb1ENuK3" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">208</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/zabeg-kotoryy-obedinil-vseh"><a href="/panoramochka/zabeg-kotoryy-obedinil-vseh">ЗАБЕГ, КОТОРЫЙ ОБЪЕДИНИЛ ВСЕХ</a> <a href="/panoramochka/zabeg-kotoryy-obedinil-vseh#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/prinadlezhim-latvii"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1b11sbc8s180i8bo1kdb1mcg66d21.jpg?itok=vHN8OECO" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">250</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/prinadlezhim-latvii"><a href="/panoramochka/prinadlezhim-latvii">Принадлежим Латвии</a> <a href="/panoramochka/prinadlezhim-latvii#comments" class="comment-count"> </a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-new-number-block" class="block block-views">

    
  <div class="content">
    <div class="view view-new-number view-id-new_number view-display-id-block view-dom-id-4ed6296abac2f48efb54d41e16f3cada">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.panorama-rezekne.lv/files/img/new/20/2017-20.jpg" title="Номер 20, четверг, 18 мая 2017 года" class="colorbox" rel="gallery-node-4892"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/20/2017-20.jpg?itok=VKwfYDNj" width="198" height="300" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nomer/2017/20">Подробнее...</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<img src="/111.gif" style="line-height:1.6em" /></p>
  </div>
</div>
<div id="block-views-quote-block" class="block block-views">

    <h2>Цитата</h2>
  
  <div class="content">
    <div class="view view-quote view-id-quote view-display-id-block view-dom-id-27050fc0295ba76adec989415ff3b8b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>
	Никогда не забуду. В 1993 году один из наших премьеров заявил, что промышленность Латвии не нужна — это будет страна туризма, банков и услуг. Мы тогда решительно отказывались от всего старого. Крупным западным компаниям наша конкуренция была ни к чему, и вот в 1995 году подоспела рекомендация Всемирного банка: мол, детям и так учиться тяжело, зачем им обязательная математика, физика и химия — сделали&nbsp;<br />
	их необязательными. Я считаю, это решение&nbsp;<br />
	было настоящим преступлением.<br />
	<strong>Глава Ассоциации машиностроения и металлообработки Вилнис Рантиньш&nbsp;<br />
	Delfi</strong></p>

<p>
	&nbsp;</p>
</div>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/citata-no-17-2">Комментировать (2)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-7" class="block block-block">

    <h2>Погода</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" style="background-color:#059571; border:solid 1px #d3d9d7; font-family:arial; font-size:12px; width:220px">
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0" style="width:100%">
					<tbody>
						<tr>
							<td>
								&nbsp;</td>
							<td>
								<a href="http://rp5.lv/9829/ru" style="color:#332424; font-family:Arial;font-size: 12px;"><strong>Резекне</strong></a></td>
							<td>
								&nbsp;</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
		<tr>
			<td>
				<iframe frameborder="0" height="304" scrolling="no" src="http://rp5.lv/htmla.php?id=9829&amp;lang=ru&amp;um=00000&amp;bg=%2318cd6d&amp;ft=%23332424&amp;fc=%23d3d9d7&amp;c=%23000000&amp;f=Arial&amp;s=12&amp;sc=4" style="margin:0;" width="100%"></iframe></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
<div id="block-views-popular-block" class="block block-views">

    <h2>Популярное</h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block view-dom-id-3204a34374b71b836111c442e0051ce1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/donesti-i-ne-raspleskat"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/donesti-i-ne-raspleskat283423378.jpg?itok=SpZD-ZSr" width="119" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/donesti-i-ne-raspleskat">Донести  и не расплескать  (1,994)</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/vnimanie-fotokonkurs"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/vnimanie-fotokonkurs1238647344.jpg?itok=HlSLoZQ4" width="150" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/vnimanie-fotokonkurs">Внимание, фотоконкурс  (762)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/novaya-robotizirovannaya-ferma"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4891/novaya-robotizirovannaya-ferma1829794476.jpg?itok=32yiZg6p" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/novaya-robotizirovannaya-ferma">Новая роботизированная ферма  (294)</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-147"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4876/staryy-novyy-rezekne-chast-147901197757.jpg?itok=GDv4O_Sy" width="150" height="106" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-147">СТАРЫЙ НОВЫЙ РЕЗЕКНЕ ЧАСТЬ 147  (171)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/spasibo-za-dobrosovestnyy-trud"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4888/spasibo-za-dobrosovestnyy-trud1808167208.jpg?itok=zxDks_v6" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/spasibo-za-dobrosovestnyy-trud">Спасибо за добросовестный труд  (169)</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/rezeknes-namsaimnieks-65-na-rynke-obsluzhivaniya-zhilogo-fonda"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4881/rezeknes-namsaimnieks-65-na-rynke-obsluzhivaniya-zhilogo-fonda1161203573.jpg?itok=WaTU2RBr" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/rezeknes-namsaimnieks-65-na-rynke-obsluzhivaniya-zhilogo-fonda">Rēzeknes Namsaimnieks: 65% на рынке обслуживания жилого фонда  (129)</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/chto-nazhili-deputaty-rukovoditeli-uchrezhdeniy-i-predpriyatiy"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4885/chto-nazhili-deputaty-rukovoditeli-uchrezhdeniy-i-predpriyatiy642396850.gif?itok=ITV7i-LA" width="150" height="109" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/chto-nazhili-deputaty-rukovoditeli-uchrezhdeniy-i-predpriyatiy">Что нажили депутаты, руководители учреждений  и предприятий  (126)</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/pirozhnye-dlya-invalidov">«Пирожные» для инвалидов  (102)</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/kontrol-za-dvizheniem-na-netrafarirovannom-avto"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4883/kontrol-za-dvizheniem-na-netrafarirovannom-avto678148387.jpg?itok=5IE6SnFU" width="150" height="103" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/kontrol-za-dvizheniem-na-netrafarirovannom-avto">Контроль за движением  на нетрафарированном авто  (101)</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/slozhnosti-na-puti-smeny-upravlyayushchego">Сложности на пути смены управляющего  (85)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>







            </div>
            <!--end right sidebar-->
          


           </div>













          
                    <div class="span-24" id="credits">

          </div>

        </div>
    </div>

	</div>
  <div id="gradient-bottom"></div>
</div>
  <script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/ckeditor/plugins/media/library.js?ob19sj"></script>
</body>
</html>
