<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.panorama-rezekne.lv/sites/all/themes/sport_zone/images/logo.png" />
<link rel="shortcut icon" href="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Газета Панорама Резекне " />
<meta content="100 лет конгресса Латгальцев" about="/video/100-let-kongressa-latgalcev" property="dc:title" />
<meta about="/video/100-let-kongressa-latgalcev" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<link rel="image_src" href="http://www.panorama-rezekne.lv/sites/all/themes/sport_zone/images/logo.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.panorama-rezekne.lv/video/100-let-kongressa-latgalcev" />
<link rel="shortlink" href="http://www.panorama-rezekne.lv/node/4980" />
  <title>100 лет конгресса Латгальцев | Газета «Панорама Резекне»</title>
  <style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/system/system.base.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.menus.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.messages.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/system/system.theme.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/modules/comment/comment.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/date/date_api/date.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/field/theme/field.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/node/node.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/search/search.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/modules/user/user.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/views/css/views.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ckeditor/css/ckeditor.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/example1/colorbox.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/ctools/css/ctools.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/panels/css/panels.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/video/css/video.css?ob19sj");</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/modules/flowplayer/flowplayer.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/widgets/oxygen/oxygen.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/modules/fivestar/css/fivestar.css?ob19sj");</style>
<style type="text/css" media="all">@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/reset.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/blueprint.css?ob19sj");
@import url("http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/css/main.css?ob19sj");</style>
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/drupal.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/ajax.js?v=7.31"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/simpleads/simpleads.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/files/languages/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/colorbox/jquery.colorbox-min.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_load.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/colorbox/js/colorbox_inline.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/libraries/jwplayer/jwplayer.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/video/js/video.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/textarea.js?v=7.31"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/flowplayer/flowplayer/example/flowplayer.min.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/flowplayer/flowplayer.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/misc/progress.js?v=7.31"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/fivestar/js/fivestar.ajax.js?ob19sj"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/fivestar/js/fivestar.js?ob19sj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"sports_zone","theme_token":"rCnY1O1wVK_ximddN_E7FjdUS8JF_BtfO42jl2TmGW4","jquery_version":"1.7","js":{"0":1,"http:\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-52a0c06503b1624a\u0026async=1":1,"sites\/all\/modules\/addthis\/addthis.js":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/ru_yH7JIvZJADhE2n4fysXnee_xjzddyRbA2rF7-QryNIg.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/libraries\/jwplayer\/jwplayer.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/flowplayer\/flowplayer\/example\/flowplayer.min.js":1,"sites\/all\/modules\/flowplayer\/flowplayer.js":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"0":1,"sites\/all\/modules\/flowplayer\/flowplayer.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/themes\/sports_zone\/css\/reset.css":1,"sites\/all\/themes\/sports_zone\/css\/blueprint.css":1,"sites\/all\/themes\/sports_zone\/css\/main.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"},"addthis":{"load_type":"async"},"flowplayerSwf":"sites\/all\/modules\/flowplayer\/flowplayer\/flowplayer.swf","flowplayer":{"#flowplayer-19120":{"playlist":["http:\/\/www.panorama-rezekne.lv\/files\/videos\/thumbnails\/19120\/snimok.jpg",{"url":"http:\/\/www.panorama-rezekne.lv\/files\/files\/video\/fontan17.mp4","autoPlay":false,"autoBuffering":false}],"clip":{"scaling":"orig"},"plugins":{"controls":{"backgroundColor":"#059571","buttonColor":"#FB9F00","play":true,"scrubber":true,"time":true,"mute":true,"volume":true,"fullscreen":true,"stop":false,"backgroundGradient":"medium"}}}},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4980 node-type-video" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div id="main-wrapper">
  <div id="gradient-left-right">

    <div class="container-blueprint" id="container-wrapper">

    <div class="span-25 bottom-gradient">

            <div  class="main-block-cotent">
              <div id="header">
                                <div class="top-header-menu">
                    <div class="region region-service-menu">
    <div id="block-menu-menu-servicemenu1" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.panorama-rezekne.lv/contact" title="">ВАШИ ВОПРОСЫ И ПРЕДЛОЖЕНИЯ</a></li>
<li class="leaf"><a href="/redakciya">Редакция</a></li>
<li class="leaf"><a href="/podpiska-na-gazetu">Подписка на газету</a></li>
<li class="leaf"><a href="/rascenki-na-reklamu">Расценки на рекламу</a></li>
<li class="last leaf"><a href="/o-nas">О нас</a></li>
</ul>  </div>
</div>
  </div>
                </div>
                           <!--begin left sidebar-->
            <div class="left-sidebar">
                  <div class="region region-left-sidebar">
    <div id="block-views-menu-news-block" class="block block-views">

    <h2>Новости</h2>
  
  <div class="content">
    <div class="view view-menu-news view-id-menu_news view-display-id-block news menu view-dom-id-32124031a88ca3da0fd937fed5020d12">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/samoupravleniya">Самоуправления</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obshchestvo">Общество</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/politika">Политика</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kultura">Культура</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/sport">Спорт</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/kriminalnaya-hronika">Криминальная хроника</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/biznes">Бизнес</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/novosti/obrazovanie">Образование</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-video-panoramochka-block" class="block block-views">

    <h2>VIDEO панорамочка</h2>
  
  <div class="content">
    <div class="view view-video-panoramochka view-id-video_panoramochka view-display-id-block view-dom-id-3feea48836e9b8c4225980c3215c5f4a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/100-let-kongressa-latgalcev" class="active"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/19120/snimok.jpg?itok=T7dC7heo" alt="100 лет конгресса Латгальцев" title="100 лет конгресса Латгальцев" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/100-let-kongressa-latgalcev" class="active">100 лет конгресса Латгальцев (0) </a></span>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Просмотров: </span>    <span class="field-content">38</span>  </div>  
  <div class="views-field views-field-field-rating">        <div class="field-content"><div class="clearfix fivestar-average-stars"><div class="fivestar-static-item"><div class="form-item form-type-item">
 <div class="fivestar-oxygen"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-"></div></div>
</div>
</div></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<a href="http://www.panorama-rezekne.lv/vse-video">Все видео...</a></p>
  </div>
</div>
<div id="block-views-menu-tematic-block" class="block block-views">

    <h2>Тематические рубрики</h2>
  
  <div class="content">
    <div class="view view-menu-tematic view-id-menu_tematic view-display-id-block tematic menu view-dom-id-890cd5bb92ef77398a0fa9e71d3317a7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/diskussionnyy-klub">Дискуссионный клуб</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/staryy-novyy-rezekne">Старый новый Резекне</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/avtorskaya-kolonka/faksimile">Факсимиле</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/yurkonsultaciya">Юр.консультация</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/sobesednik">Собеседник</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/literaturnaya-sreda">Литературная среда</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/voskresnaya-shkola">Воскресная школа</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/detskaya-ploshchadka">Детская площадка</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/tusovka">Тусовка</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/nashe-hobbi">Наше хобби</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/tematicheskie-rubriki/domoylv">Домой.lv</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-user-login" class="block block-user">

    <h2>Вход на сайт</h2>
  
  <div class="content">
    <form action="/video/100-let-kongressa-latgalcev?destination=node/4980" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Имя пользователя <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-IkbXD7lJJvJzGSMARcsu9B1t25eIkgR-p6A3ZXAH7kY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    <h2>Информация</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" class="contact_table" style="border-bottom-color:rgb(204, 204, 204); border-bottom-style:solid; border-bottom-width:1px; color:rgb(114, 114, 114); font-family:tahoma,geneva,sans-serif; font-size:10px; line-height:normal; margin:0px; padding:0px; text-align:center; vertical-align:top; width:212px">
	<tbody>
		<tr>
			<td>
				<span style="font-size:10px">Учередитель и издатель</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">ООО "Панорама Резекне"</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Председатель правления - В.Шиндлер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. удостоверение Nr. 0698</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Адрес редакции:</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Резекне, ул. Базницас, 28</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">тел./факс. 64622964</span><br><span style="font-size:10px">моб. тел. 29336346</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">E-mail рекламного отдела:&nbsp;<a class="mail_link" href="mailto:panorama@rezekne.apollo.lv" style="padding: 0px; margin: 0px;">panorama.reklama@inbox.lv</a></span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Расчетный счёт</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">LV59HABA0551039221972</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Swedbank</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">Рег. номер</span></td>
		</tr>
		<tr>
			<td>
				<span style="font-size:10px">42403000805</span></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
  </div>
            </div>
            <!--end left sidebar-->



                <!--begin header-->



            <div id="logo" class="span-6" style="width:750px;">
              <a title="Газета «Панорама Резекне»" href="/">
                <img src="/sites/all/themes/sports_zone/images/logo_pr.jpg" alt="Газета «Панорама Резекне»"/>
              </a>
            </div>


            <div id="top-menu-wrapper" class="span-18 last">
                              <div id="top-menu" style="float:left;">
                    <div class="region region-top-menu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>Главное меню</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="Перейти на главную страницу сайта">На главную страницу</a></li>
<li class="last leaf"><a href="/afisha" title="">Афиша</a></li>
</ul>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/video/100-let-kongressa-latgalcev" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." class="search-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input class="search-button form-submit" type="image" id="edit-submit--3" name="submit" value="Поиск" src="http://www.panorama-rezekne.lv/sites/all/themes/sports_zone/images/search.png" /></div><input type="hidden" name="form_build_id" value="form-H9P_2dxm1Aub6JnhXt3IxwVhbX39lB69ozEQ8YXywXM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                </div>
              

              </div>

          </div>
          <!--end header-->



          <!--begin middle column-->
          <div class="span-24 last middle-content-full-width">

            


            

            <div id="middle-content" style="float:left;width:500px;">
            
             <!--begin content-->



            <div class="
                          span-13 content-bottom-500
                          round-corners-5 white-bg">

              <h1 class="title" id="page-title">100 лет конгресса Латгальцев</h1>

                            <div class="tabs"></div>                            




                <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
 
  

<div id="node-4980" class="node node-video node-sticky clearfix" about="/video/100-let-kongressa-latgalcev" typeof="sioc:Item foaf:Document">

      
  
  <div class="content">
    <div class="field field-name-field-video field-type-video field-label-hidden"><div class="field-items"><div class="field-item even"><div id='flowplayer-19120'  style="width:560px;height:444px;" class="flowplayer"></div></div></div></div><div class="field field-name-field-rating field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/video/100-let-kongressa-latgalcev" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Выберите оценку</option><option value="20">Оценка 1/5</option><option value="40">Оценка 2/5</option><option value="60">Оценка 3/5</option><option value="80">Оценка 4/5</option><option value="100">Оценка 5/5</option></select>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Рейтинг" /><input type="hidden" name="form_build_id" value="form-W3IyF7oFPTBd2p-exTiQenCniRFtC716GFpTbQ0ttEQ" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div><div class="field field-name-field-share field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

    
</div>
  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Добавить комментарий</h2>
    <form class="comment-form" action="/comment/reply/4980" method="post" id="comment-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--3">Ваше имя </label>
 <input type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Комментарий <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-f7j9Dvwjyl29m_-EmhzXc8i07sfRfeIfC1mRwyfeqvo" />
<input type="hidden" name="form_id" value="comment_node_video_form" />
<input type="hidden" name="honeypot_time" value="1497582015" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url--2" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--4" name="op" value="Сохранить" class="form-submit" /></div></div></form>  </div>
  </div>
</div>
  </div>

            </div>
            </div>
            <!--end content-->
          </div>
          <!--end middle column-->

                      <!--begin right sidebar-->
            <div class="right-sidebar">
                <div class="region region-right-sidebar">
    <div id="block-views-panoramochka-video-blok-block-1" class="block block-views">

    <h2>Еще видео</h2>
  
  <div class="content">
    <div class="view view-panoramochka-video-blok view-id-panoramochka_video_blok view-display-id-block_1 view-dom-id-9b04c04a986d975e2416841162cae083">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/shou-barabanshchikov"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18837/snimok.jpg?itok=AMUW_04_" alt="Шоу БАРАБАНЩИКОВ" title="Шоу БАРАБАНЩИКОВ" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">239</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/shou-barabanshchikov"><a href="/video/shou-barabanshchikov">Шоу БАРАБАНЩИКОВ</a> <a href="/video/shou-barabanshchikov#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/turnir-po-voleybolu-na-kovshu"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18831/voleibol.jpg?itok=EDltIaro" alt="Турнир по волейболу на &quot;Ковшу&quot;" title="Турнир по волейболу на &quot;Ковшу&quot;" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">51</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/turnir-po-voleybolu-na-kovshu"><a href="/video/turnir-po-voleybolu-na-kovshu">Турнир по волейболу на &quot;Ковшу&quot;</a> <a href="/video/turnir-po-voleybolu-na-kovshu#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/seven-hills-vtoroy-den"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18835/sh2.jpg?itok=cKt2MBMz" alt="SEVEN HILLS второй день" title="SEVEN HILLS второй день" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">52</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/seven-hills-vtoroy-den"><a href="/video/seven-hills-vtoroy-den">SEVEN HILLS второй день</a> <a href="/video/seven-hills-vtoroy-den#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/seven-hills-pervyy-den"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18833/sh1.jpg?itok=0vgsvk6E" alt="SEVEN HILLS первый день" title="SEVEN HILLS первый день" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">44</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/seven-hills-pervyy-den"><a href="/video/seven-hills-pervyy-den">SEVEN HILLS первый день</a> <a href="/video/seven-hills-pervyy-den#comments" class="comment-count"> </a></a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/sportivnye-semi"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/videos/thumbnails/18711/snimok.jpg?itok=ab0H36tB" alt="Спортивные семьи" title="Спортивные семьи" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">43</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/sportivnye-semi"><a href="/video/sportivnye-semi">Спортивные семьи</a> <a href="/video/sportivnye-semi#comments" class="comment-count"> </a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-new-number-block" class="block block-views">

    
  <div class="content">
    <div class="view view-new-number view-id-new_number view-display-id-block view-dom-id-15bf9818b262a3d4ba72a31a120a66f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.panorama-rezekne.lv/files/img/new/24/2017-24.jpg" title="Номер 24, четверг, 15 июня 2017 года" class="colorbox" rel="gallery-node-5001"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/main_news_image__300x300_/public/img/new/24/2017-24.jpg?itok=2HjZrgv7" width="200" height="300" alt="" title="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nomer/2017/24">Подробнее...</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <p class="rtecenter">
	<img src="/111.gif" style="line-height:1.6em" /></p>
  </div>
</div>
<div id="block-views-panoramochka-block-block" class="block block-views">

    <h2>Фото-Панорамочка</h2>
  
  <div class="content">
    <div class="view view-panoramochka-block view-id-panoramochka_block view-display-id-block view-dom-id-ed1dd99fb22b24f120ab6047e927597e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/panoramochka/obzor-s-semi-holmov"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/medium/public/o_1bhf6ml9g1i7h1h1d1thj4c61jom46.jpg?itok=VPVyDVr-" width="215" height="143" /></a></div>  </div>  
  <div class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Всего просмотров</span>    <span class="field-content">199</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panoramochka/obzor-s-semi-holmov"><a href="/panoramochka/obzor-s-semi-holmov">Обзор с семи холмов</a> <a href="/panoramochka/obzor-s-semi-holmov#comments" class="comment-count"> </a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-quote-block" class="block block-views">

    <h2>Цитата</h2>
  
  <div class="content">
    <div class="view view-quote view-id-quote view-display-id-block view-dom-id-f480a2cf92609fcec79b1fe25e829bf3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>
	Очень многое зависит от учителя. Но если учитель в школе начинает говорить, что латышский легион боролся за независимость Латвии, ну что это? Но так бывает! И многие дети потом в школе думают, что легион — это борцы за свободу, за независимость Латвии. А то, что при этом давали клятву Гитлеру, — это ничего не значит! И насчет репрессий тоже стоило бы говорить почестнее, в соответствии с историческими фактами. Но, к сожалению, такая вот страшноватая у нас ситуация. А ведь известно, что если народ забывает свою историю, то история может повториться, пусть не в таком виде, в другом... Это очень было бы страшно. Но об этом наше государство совсем не думает!</p>

<p>
	<strong>Артур Жвинклис, историк, исследователь Института истории Латвии ЛУ, радио Baltkom</strong></p>
</div>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/citata-no-24-2">Комментировать (0)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-7" class="block block-block">

    <h2>Погода</h2>
  
  <div class="content">
    <table cellpadding="0" cellspacing="0" style="background-color:#059571; border:solid 1px #d3d9d7; font-family:arial; font-size:12px; width:220px">
	<tbody>
		<tr>
			<td>
				<table cellpadding="0" cellspacing="0" style="width:100%">
					<tbody>
						<tr>
							<td>
								&nbsp;</td>
							<td>
								<a href="http://rp5.lv/9829/ru" style="color:#332424; font-family:Arial;font-size: 12px;"><strong>Резекне</strong></a></td>
							<td>
								&nbsp;</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
		<tr>
			<td>
				<iframe frameborder="0" height="304" scrolling="no" src="http://rp5.lv/htmla.php?id=9829&amp;lang=ru&amp;um=00000&amp;bg=%2318cd6d&amp;ft=%23332424&amp;fc=%23d3d9d7&amp;c=%23000000&amp;f=Arial&amp;s=12&amp;sc=4" style="margin:0;" width="100%"></iframe></td>
		</tr>
	</tbody>
</table>
  </div>
</div>
<div id="block-views-popular-block" class="block block-views">

    <h2>Популярное</h2>
  
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block view-dom-id-f435e0b83f0183c64a721892c324a47f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/donesti-i-ne-raspleskat"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/donesti-i-ne-raspleskat283423378.jpg?itok=SpZD-ZSr" width="119" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/donesti-i-ne-raspleskat">Донести  и не расплескать  (2,106)</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/vnimanie-fotokonkurs"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/field/image/vnimanie-fotokonkurs1238647344.jpg?itok=HlSLoZQ4" width="150" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/vnimanie-fotokonkurs">Внимание, фотоконкурс  (885)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-150"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4987/staryy-novyy-rezekne-chast-1503568116.jpg?itok=g12M7VMJ" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/staryy-novyy-rezekne-chast-150">СТАРЫЙ НОВЫЙ РЕЗЕКНЕ ЧАСТЬ 150  (32)</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/otmenyat-ne-otmenyat">Отменят? Не отменят!  (25)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/vytrezvitel-podesheveet"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4996/vytrezvitel-podesheveet566651281.jpg?itok=5NvdzK-m" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/vytrezvitel-podesheveet">Вытрезвитель подешевеет  (24)</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/panorama-strany-v-mire-82">Панорама страны / В мире  (23)</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/sport-no24-0"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4986/sport-no24581148957.jpg?itok=AT2Qhzkt" width="112" height="150" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/sport-no24-0">Спорт №24  (23)</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/lagernaya-zhizn"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4992/lagernaya-zhizn487272402.jpg?itok=SNofme0b" width="150" height="100" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/lagernaya-zhizn">Лагерная жизнь  (23)</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/statya/na-etu-i-na-tu-nabyu-sebe-tatu"><img typeof="foaf:Image" src="http://www.panorama-rezekne.lv/files/styles/image_and_text/public/img/node/4985/na-etu-i-na-tu-nabyu-sebe-tatu1436465529.jpg?itok=v5VmwoRq" width="150" height="133" /></a></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/na-etu-i-na-tu-nabyu-sebe-tatu">На эту и на ту  набью себе тату  (22)</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/statya/kushat-podano-no24-0">Кушать подано №24  (21)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>







            </div>
            <!--end right sidebar-->
          


           </div>













          
                    <div class="span-24" id="credits">

          </div>

        </div>
    </div>

	</div>
  <div id="gradient-bottom"></div>
</div>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"ra-52a0c06503b1624a","services_compact":"draugiem,facebook,google_plusone,mymailru,odnoklassniki_ru,vk,more","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"ru"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52a0c06503b1624a&amp;async=1"></script>
<script type="text/javascript" src="http://www.panorama-rezekne.lv/sites/all/modules/addthis/addthis.js?ob19sj"></script>
</body>
</html>
